<!DOCTYPE html><html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.stuffi.fr/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Une liste publiée par la FCC nous en dit plus sur les Galaxy Note 20</title><meta name="description" content="Le site officiel de la FCC a publié une liste qui dévoile plusieurs configurations et caractéristiques des Samsung Galaxy Note 20." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Une liste publiée par la FCC nous en dit plus sur les Galaxy Note 20" /><meta property="og:description" content="Le site officiel de la FCC a publié une liste qui dévoile plusieurs configurations et caractéristiques des Samsung Galaxy Note 20." /><meta property="og:url" content="https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/" /><meta property="og:site_name" content="Stuffi" /><meta property="article:publisher" content="https://www.facebook.com/stuffifr" /><meta property="article:published_time" content="2020-07-13T07:00:27+00:00" /><meta property="article:modified_time" content="2020-07-13T14:51:22+00:00" /><meta property="og:image" content="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20.jpg" /><meta property="og:image:width" content="1420" /><meta property="og:image:height" content="799" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Stuffi_fr" /><meta name="twitter:site" content="@Stuffi_fr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stuffi.fr/#organization","name":"Stuffi","url":"https://www.stuffi.fr/","sameAs":["https://www.facebook.com/stuffifr","https://www.linkedin.com/company/stuffi","https://www.youtube.com/user/StuffiFR","https://twitter.com/Stuffi_fr"],"logo":{"@type":"ImageObject","@id":"https://www.stuffi.fr/#logo","inLanguage":"fr-FR","url":"https://www.stuffi.fr/wp-content/uploads/2015/03/Stuffi.png","width":824,"height":824,"caption":"Stuffi"},"image":{"@id":"https://www.stuffi.fr/#logo"}},{"@type":"WebSite","@id":"https://www.stuffi.fr/#website","url":"https://www.stuffi.fr/","name":"Stuffi","description":"","publisher":{"@id":"https://www.stuffi.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stuffi.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#primaryimage","inLanguage":"fr-FR","url":"https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20.jpg","width":1420,"height":799,"caption":"\u00a9 Unsplash"},{"@type":"WebPage","@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#webpage","url":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/","name":"Une liste publi\u00e9e par la FCC nous en dit plus sur les Galaxy Note 20","isPartOf":{"@id":"https://www.stuffi.fr/#website"},"primaryImageOfPage":{"@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#primaryimage"},"datePublished":"2020-07-13T07:00:27+00:00","dateModified":"2020-07-13T14:51:22+00:00","description":"Le site officiel de la FCC a publi\u00e9 une liste qui d\u00e9voile plusieurs configurations et caract\u00e9ristiques des Samsung Galaxy Note 20.","breadcrumb":{"@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stuffi.fr/","url":"https://www.stuffi.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stuffi.fr/categorie/smartphones/","url":"https://www.stuffi.fr/categorie/smartphones/","name":"Smartphones"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/","url":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/","name":"Samsung Galaxy\u00a0: la FCC d\u00e9voile une liste des fonctionnalit\u00e9s de la s\u00e9rie Note 20\u00a0"}}]},{"@type":"Article","@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#article","isPartOf":{"@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#webpage"},"author":{"@id":"https://www.stuffi.fr/#/schema/person/334313a13d0b3fa985841407ce631594"},"headline":"Samsung Galaxy\u00a0: la FCC d\u00e9voile une liste des fonctionnalit\u00e9s de la s\u00e9rie Note 20\u00a0","datePublished":"2020-07-13T07:00:27+00:00","dateModified":"2020-07-13T14:51:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#webpage"},"publisher":{"@id":"https://www.stuffi.fr/#organization"},"image":{"@id":"https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#primaryimage"},"keywords":"Galaxy Note 20,Samsung","articleSection":"Smartphones","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#respond"]}]},{"@type":["Person"],"@id":"https://www.stuffi.fr/#/schema/person/334313a13d0b3fa985841407ce631594","name":"H\u00e9l\u00e8ne","image":{"@type":"ImageObject","@id":"https://www.stuffi.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/2da122dd0a1f67a1c49c39ef08245041?s=96&d=mm&r=g","caption":"H\u00e9l\u00e8ne"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stuffi &raquo; Flux" href="https://www.stuffi.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Stuffi &raquo; Flux des commentaires" href="https://www.stuffi.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stuffi &raquo; Samsung Galaxy : la FCC dévoile une liste des fonctionnalités de la série Note 20  Flux des commentaires" href="https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.stuffi.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-220b2be66185c4b42167be3b43ab391f.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-a5f9804039d190b861ee69e65d806e00.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='custom-style-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/wp-comparator/css/custom-a245030884f6b44b341fb004d6a517f6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-658c0deef4712a76289dfa80e11fdec3.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min-2.0.11.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/easy-table-of-contents/assets/css/screen.min-2.0.11.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#333;border:1px solid #fff;width:100%}div#ez-toc-container p.ez-toc-title{color:#fff}div#ez-toc-container ul.ez-toc-list a{color:#fff}div#ez-toc-container ul.ez-toc-list a:hover{color:#efefef}div#ez-toc-container ul.ez-toc-list a:visited{color:#515151}</style><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='herald-main-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/themes/StuffiV3/assets/css/min-f9309f15cd559ab4952d1d08870d6856.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='herald_child_load_scripts-css' href='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/themes/StuffiV3-Child/style-2.2.4.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-3987c8ad0f95e6e8d6d236b6c56220a5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-91c58794989597be7a4ec7f6616fae09.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='algolia-autocomplete-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/search-by-algolia-instant-relevant-results/css/algolia-autocomplete-704748ada1b05547af191d3d37161112.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='wp_review-style-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/wp-review/public/css/wp-review-14f4f0120f38bb7b6e12048fd8ffb175.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tmm-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/team-members/inc/css/tmm_style-31402704bb9c22383eba78ad89a873fd.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/meks-flexible-shortcodes/js/main-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.stuffi.fr/wp-includes/js/wp-util.min.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min-2.11.2.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min-2.11.2.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict-2.11.2.js' defer></script> <link rel='https://api.w.org/' href='https://www.stuffi.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stuffi.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stuffi.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.stuffi.fr/?p=43526' /><link rel="alternate" type="application/json+oembed" href="https://www.stuffi.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stuffi.fr%2Fsamsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stuffi.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stuffi.fr%2Fsamsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20%2F&#038;format=xml" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">var algolia = {"debug":false,"application_id":"TPLH7EZ35M","search_api_key":"4d0b17cfe5cda42c2e560ed9e6b939c3","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"News","admin_name":"All posts","position":1,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_page","index_name":"wp_posts_page","label":"Guides","admin_name":"Pages","position":2,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_category","index_name":"wp_terms_category","label":"Cat\u00e9gories","admin_name":"Cat\u00e9gories","position":3,"max_suggestions":1,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_page":{"name":"wp_posts_page","id":"posts_page","enabled":true,"replicas":[]},"terms_category":{"name":"wp_terms_category","id":"terms_category","enabled":true,"replicas":[]}}};</script><link rel="amphtml" href="https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/?wpamp" /><link rel="icon" href="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script type="text/html" id="tmpl-autocomplete-header"><div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div></script> <script type="text/html" id="tmpl-autocomplete-post-suggestion"><a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a></script> <script type="text/html" id="tmpl-autocomplete-term-suggestion"><a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a></script> <script type="text/html" id="tmpl-autocomplete-user-suggestion"><a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a></script> <script type="text/html" id="tmpl-autocomplete-footer">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</script> <script type="text/html" id="tmpl-autocomplete-empty"><div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div></script> <script type="text/javascript">jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });</script> </head><body class="post-template-default single single-post postid-43526 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><header id="header" class="herald-site-header"><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.stuffi.fr/" rel="home"><img class="herald-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Stuffi" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png"><noscript><img class="herald-logo-mini" src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png" alt="Stuffi"></noscript></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5617"><a href="https://www.stuffi.fr/actualites/">News</a><li id="menu-item-7124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7124"><a href="#">Guides d&#8217;achat</a><ul class="sub-menu"><li id="menu-item-36253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36253"><a title="Guide d&#8217;achat des enceintes avec assistant vocal" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/">Assistants vocaux</a><li id="menu-item-9224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a title="Guide d&#8217;achat des balances connectées" href="https://www.stuffi.fr/comparatif-balances-connectees-acheter/">Balances connectées</a><li id="menu-item-9220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9220"><a title="Guide d&#8217;achat des bracelets connectés" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/">Bracelets connectés</a><li id="menu-item-31981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31981"><a href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/">Casques Bluetooth</a><li id="menu-item-30763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30763"><a title="Guide d&#8217;achat des casques de réalité virtuelle" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/">Casques VR</a><li id="menu-item-19785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19785"><a title="Guide d&#8217;achat des drones" href="https://www.stuffi.fr/guide-achat-drones-comparatif/">Drones</a><li id="menu-item-9223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9223"><a title="Guide d&#8217;achat des enceintes Bluetooth" href="https://www.stuffi.fr/guide-comparatif-enceinte-portable/">Enceintes Bluetooth</a><li id="menu-item-31362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31362"><a href="#">Domotique</a><ul class="sub-menu"><li id="menu-item-9226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9226"><a title="Guide d&#8217;achat des ampoules connectées" href="https://www.stuffi.fr/guide-quelle-ampoule-connectee-acheter/">Ampoules connectées</a><li id="menu-item-26702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26702"><a href="https://www.stuffi.fr/guide-concevoir-personnaliser-smarthome/">Concevoir sa smarthome</a><li id="menu-item-9221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9221"><a title="Guide d&#8217;achat des télévisions connectées" href="https://www.stuffi.fr/guide-television-connectee/">TV connectées</a></ul><li id="menu-item-9222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9222"><a title="Guide d&#8217;achat des montres connectées" href="https://www.stuffi.fr/guide-montre-connectee-acheter/">Montres connectées</a><li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31361"><a href="#">Sport et Santé</a><ul class="sub-menu"><li id="menu-item-37566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37566"><a href="https://www.stuffi.fr/guide-dachat-montre-gps-garmin/">Les montres GPS Garmin</a><li id="menu-item-7161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7161"><a title="Objets connectés pour la course à pied" href="https://www.stuffi.fr/guide-objets-connectes-course-pied/">Course à pied</a><li id="menu-item-7160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a title="Objets connectés pour le golf" href="https://www.stuffi.fr/golf-objet-connecte-acheter/">Golf</a><li id="menu-item-7165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7165"><a title="Objets connectés pour le tennis" href="https://www.stuffi.fr/tennis-objet-connecte-choisir/">Tennis</a><li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11591"><a title="Objets connectés pour le ski" href="https://www.stuffi.fr/guide-indispensables-ski-connecte/">Ski</a><li id="menu-item-7164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7164"><a title="Objets connectés pour mieux dormir" href="https://www.stuffi.fr/sommeil-objets-connectes-mieux-dormir/">Mieux dormir</a><li id="menu-item-7162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7162"><a title="Objets connectés pour le mal de dos" href="https://www.stuffi.fr/posture-objet-connecte-mal-dos/">Mal de dos</a><li id="menu-item-7163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7163"><a title="Objets connectés pour le régime" href="https://www.stuffi.fr/regime-objet-connecte-perdre-poids/">Régime</a></ul></ul><li id="menu-item-9219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9219"><a href="#">Univers</a><ul class="sub-menu"><li id="menu-item-7126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a title="Univers ampoules connectées" href="https://www.stuffi.fr/lampe-ampoules-connectees/">Les ampoules connectées</a><li id="menu-item-7127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a title="Univers des balances connectées" href="https://www.stuffi.fr/balances-connectees/">Les balances connectées</a><li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a title="Univers des bracelets connectés" href="https://www.stuffi.fr/bracelet-connecte/">Les bracelets connectés</a><li id="menu-item-31982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31982"><a title="Univers des casques Bluetooth" href="https://www.stuffi.fr/casques-bluetooth/">Les casques Bluetooth et sans fil</a><li id="menu-item-32175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32175"><a title="Univers des casques de réalité virtuelle" href="https://www.stuffi.fr/casques-realite-virtuelle/">Les casques de réalité virtuelle</a><li id="menu-item-8022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a title="Univers domotique" href="https://www.stuffi.fr/domotique/">La domotique</a><li id="menu-item-20241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="Univers des drones" href="https://www.stuffi.fr/drones/">Les drones</a><li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a title="Univers des enceintes Bluetooth" href="https://www.stuffi.fr/toutes-enceintes-portables-bluetooth/">Les enceintes Bluetooth</a><li id="menu-item-7129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a title="Univers des montres connectées" href="https://www.stuffi.fr/montres-connectees/">Les montres connectées</a><li id="menu-item-7130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7130"><a title="Univers des télévisions connectées" href="https://www.stuffi.fr/televisions-connectees/">Les télévisions connectées</a></ul><li id="menu-item-5635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a title="Tests" href="https://www.stuffi.fr/categorie/test/"><i class="fa fa-bar-chart"></i>Tests</a><li id="menu-item-34872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34872"><a title="Bons Plans objets connectés" href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/"><i class="fa fa-tag"></i> Bons Plans</a><li id="menu-item-30495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30495"><a href="https://www.stuffi.fr/tutos/"><i class="fa fa-comment"></i> Tutos</a></ul></nav></div><div class="hel-r"><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.stuffi.fr/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Entrez votre recherche ici..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.stuffi.fr/" rel="home"><img class="herald-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Stuffi" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png"><noscript><img class="herald-logo-mini" src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png" alt="Stuffi"></noscript></a></span></div></div><div class="hel-r herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5617"><a href="https://www.stuffi.fr/actualites/">News</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7124"><a href="#">Guides d&#8217;achat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36253"><a title="Guide d&#8217;achat des enceintes avec assistant vocal" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/">Assistants vocaux</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a title="Guide d&#8217;achat des balances connectées" href="https://www.stuffi.fr/comparatif-balances-connectees-acheter/">Balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9220"><a title="Guide d&#8217;achat des bracelets connectés" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/">Bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31981"><a href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/">Casques Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30763"><a title="Guide d&#8217;achat des casques de réalité virtuelle" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/">Casques VR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19785"><a title="Guide d&#8217;achat des drones" href="https://www.stuffi.fr/guide-achat-drones-comparatif/">Drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9223"><a title="Guide d&#8217;achat des enceintes Bluetooth" href="https://www.stuffi.fr/guide-comparatif-enceinte-portable/">Enceintes Bluetooth</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31362"><a href="#">Domotique</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9226"><a title="Guide d&#8217;achat des ampoules connectées" href="https://www.stuffi.fr/guide-quelle-ampoule-connectee-acheter/">Ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26702"><a href="https://www.stuffi.fr/guide-concevoir-personnaliser-smarthome/">Concevoir sa smarthome</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9221"><a title="Guide d&#8217;achat des télévisions connectées" href="https://www.stuffi.fr/guide-television-connectee/">TV connectées</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9222"><a title="Guide d&#8217;achat des montres connectées" href="https://www.stuffi.fr/guide-montre-connectee-acheter/">Montres connectées</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31361"><a href="#">Sport et Santé</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37566"><a href="https://www.stuffi.fr/guide-dachat-montre-gps-garmin/">Les montres GPS Garmin</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7161"><a title="Objets connectés pour la course à pied" href="https://www.stuffi.fr/guide-objets-connectes-course-pied/">Course à pied</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a title="Objets connectés pour le golf" href="https://www.stuffi.fr/golf-objet-connecte-acheter/">Golf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7165"><a title="Objets connectés pour le tennis" href="https://www.stuffi.fr/tennis-objet-connecte-choisir/">Tennis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11591"><a title="Objets connectés pour le ski" href="https://www.stuffi.fr/guide-indispensables-ski-connecte/">Ski</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7164"><a title="Objets connectés pour mieux dormir" href="https://www.stuffi.fr/sommeil-objets-connectes-mieux-dormir/">Mieux dormir</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7162"><a title="Objets connectés pour le mal de dos" href="https://www.stuffi.fr/posture-objet-connecte-mal-dos/">Mal de dos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7163"><a title="Objets connectés pour le régime" href="https://www.stuffi.fr/regime-objet-connecte-perdre-poids/">Régime</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9219"><a href="#">Univers</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a title="Univers ampoules connectées" href="https://www.stuffi.fr/lampe-ampoules-connectees/">Les ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a title="Univers des balances connectées" href="https://www.stuffi.fr/balances-connectees/">Les balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a title="Univers des bracelets connectés" href="https://www.stuffi.fr/bracelet-connecte/">Les bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31982"><a title="Univers des casques Bluetooth" href="https://www.stuffi.fr/casques-bluetooth/">Les casques Bluetooth et sans fil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32175"><a title="Univers des casques de réalité virtuelle" href="https://www.stuffi.fr/casques-realite-virtuelle/">Les casques de réalité virtuelle</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a title="Univers domotique" href="https://www.stuffi.fr/domotique/">La domotique</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="Univers des drones" href="https://www.stuffi.fr/drones/">Les drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a title="Univers des enceintes Bluetooth" href="https://www.stuffi.fr/toutes-enceintes-portables-bluetooth/">Les enceintes Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a title="Univers des montres connectées" href="https://www.stuffi.fr/montres-connectees/">Les montres connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7130"><a title="Univers des télévisions connectées" href="https://www.stuffi.fr/televisions-connectees/">Les télévisions connectées</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a title="Tests" href="https://www.stuffi.fr/categorie/test/"><i class="fa fa-bar-chart"></i>Tests</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34872"><a title="Bons Plans objets connectés" href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/"><i class="fa fa-tag"></i> Bons Plans</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30495"><a href="https://www.stuffi.fr/tutos/"><i class="fa fa-comment"></i> Tutos</a></ul></nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.stuffi.fr/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Entrez votre recherche ici..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.stuffi.fr/" rel="home"><img class="herald-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Stuffi" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png"><noscript><img class="herald-logo-mini" src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png" alt="Stuffi"></noscript></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.stuffi.fr/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Entrez votre recherche ici..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5617"><a href="https://www.stuffi.fr/actualites/">News</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7124"><a href="#">Guides d&#8217;achat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36253"><a title="Guide d&#8217;achat des enceintes avec assistant vocal" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/">Assistants vocaux</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a title="Guide d&#8217;achat des balances connectées" href="https://www.stuffi.fr/comparatif-balances-connectees-acheter/">Balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9220"><a title="Guide d&#8217;achat des bracelets connectés" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/">Bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31981"><a href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/">Casques Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30763"><a title="Guide d&#8217;achat des casques de réalité virtuelle" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/">Casques VR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19785"><a title="Guide d&#8217;achat des drones" href="https://www.stuffi.fr/guide-achat-drones-comparatif/">Drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9223"><a title="Guide d&#8217;achat des enceintes Bluetooth" href="https://www.stuffi.fr/guide-comparatif-enceinte-portable/">Enceintes Bluetooth</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31362"><a href="#">Domotique</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9226"><a title="Guide d&#8217;achat des ampoules connectées" href="https://www.stuffi.fr/guide-quelle-ampoule-connectee-acheter/">Ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26702"><a href="https://www.stuffi.fr/guide-concevoir-personnaliser-smarthome/">Concevoir sa smarthome</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9221"><a title="Guide d&#8217;achat des télévisions connectées" href="https://www.stuffi.fr/guide-television-connectee/">TV connectées</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9222"><a title="Guide d&#8217;achat des montres connectées" href="https://www.stuffi.fr/guide-montre-connectee-acheter/">Montres connectées</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31361"><a href="#">Sport et Santé</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37566"><a href="https://www.stuffi.fr/guide-dachat-montre-gps-garmin/">Les montres GPS Garmin</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7161"><a title="Objets connectés pour la course à pied" href="https://www.stuffi.fr/guide-objets-connectes-course-pied/">Course à pied</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a title="Objets connectés pour le golf" href="https://www.stuffi.fr/golf-objet-connecte-acheter/">Golf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7165"><a title="Objets connectés pour le tennis" href="https://www.stuffi.fr/tennis-objet-connecte-choisir/">Tennis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11591"><a title="Objets connectés pour le ski" href="https://www.stuffi.fr/guide-indispensables-ski-connecte/">Ski</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7164"><a title="Objets connectés pour mieux dormir" href="https://www.stuffi.fr/sommeil-objets-connectes-mieux-dormir/">Mieux dormir</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7162"><a title="Objets connectés pour le mal de dos" href="https://www.stuffi.fr/posture-objet-connecte-mal-dos/">Mal de dos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7163"><a title="Objets connectés pour le régime" href="https://www.stuffi.fr/regime-objet-connecte-perdre-poids/">Régime</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9219"><a href="#">Univers</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a title="Univers ampoules connectées" href="https://www.stuffi.fr/lampe-ampoules-connectees/">Les ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a title="Univers des balances connectées" href="https://www.stuffi.fr/balances-connectees/">Les balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a title="Univers des bracelets connectés" href="https://www.stuffi.fr/bracelet-connecte/">Les bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31982"><a title="Univers des casques Bluetooth" href="https://www.stuffi.fr/casques-bluetooth/">Les casques Bluetooth et sans fil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32175"><a title="Univers des casques de réalité virtuelle" href="https://www.stuffi.fr/casques-realite-virtuelle/">Les casques de réalité virtuelle</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a title="Univers domotique" href="https://www.stuffi.fr/domotique/">La domotique</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="Univers des drones" href="https://www.stuffi.fr/drones/">Les drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a title="Univers des enceintes Bluetooth" href="https://www.stuffi.fr/toutes-enceintes-portables-bluetooth/">Les enceintes Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a title="Univers des montres connectées" href="https://www.stuffi.fr/montres-connectees/">Les montres connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7130"><a title="Univers des télévisions connectées" href="https://www.stuffi.fr/televisions-connectees/">Les télévisions connectées</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a title="Tests" href="https://www.stuffi.fr/categorie/test/"><i class="fa fa-bar-chart"></i>Tests</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34872"><a title="Bons Plans objets connectés" href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/"><i class="fa fa-tag"></i> Bons Plans</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30495"><a href="https://www.stuffi.fr/tutos/"><i class="fa fa-comment"></i> Tutos</a></ul></div><div class="herald-ad herald-slide herald-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4455067273087098" data-ad-slot="6596437325" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="content" class="herald-site-content herald-slide"><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.stuffi.fr/">Accueil</a> &gt; <span><a href="https://www.stuffi.fr/categorie/smartphones/">Smartphones</a> &gt; <strong class="breadcrumb_last">Samsung Galaxy : la FCC dévoile une liste des fonctionnalités de la série Note 20 </strong></span></span></span></div><div class="herald-section container "><article id="post-43526" class="herald-single post-43526 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphones tag-galaxy-note-20 tag-samsung"> <script type="application/ld+json">{
                  "@context": "http:\/\/schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": "https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/",
                  "headline": "Samsung Galaxy : la FCC dévoile une liste des fonctionnalités de la série Note 20 ",
                  "description": "Pandémie de Coronavirus ou pas, le monde continue de tourner pour Samsung. Le géant sud-coréen prévoit en effet de lancer très prochainement trois nouveaux Smartphon...",
                  "speakable": {
                    "@type": "SpeakableSpecification",
                    "xpath": [
                      "\/html\/head\/title",
                      "\/html\/head\/meta[@name='description']\/@content"
                    ]
                  },
                    "datePublished": "2020-07-13T09:00:27+02:00",
                    "dateModified": "2020-07-13T09:00:27+02:00",
                    "image": {"@type":"ImageObject","url":"https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-1024x576.jpg","width":770,"height":515},
                  "author": {
                  "@type": "Person",
                  "name": "Hélène"
                  },
                  "publisher": {
                  "@type": "Organization",
                    "logo": {"@type":"ImageObject","url":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2018\/02\/logo_amp_stuffi.png","width":170,"height":48},
                  "name": "Stuffi"
                  }
                  }</script> <div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="990" height="557" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20990%20557'%3E%3C/svg%3E" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Samsung Galaxy Note" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-990x557.jpg 990w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-1024x576.jpg 1024w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-768x432.jpg 768w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-1320x743.jpg 1320w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-470x264.jpg 470w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-640x360.jpg 640w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-215x120.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-300x168.jpg 300w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-414x232.jpg 414w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20.jpg 1420w" data-lazy-sizes="(max-width: 990px) 100vw, 990px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-990x557.jpg" /><noscript><img width="990" height="557" src="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-990x557.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Samsung Galaxy Note" srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-990x557.jpg 990w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-1024x576.jpg 1024w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-768x432.jpg 768w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-1320x743.jpg 1320w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-470x264.jpg 470w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-640x360.jpg 640w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-215x120.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-300x168.jpg 300w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20-414x232.jpg 414w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-note-20.jpg 1420w" sizes="(max-width: 990px) 100vw, 990px" /></noscript></span><figure class="wp-caption-text">© Unsplash</figure></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><header class="entry-header"> <span class="meta-category"><a href="https://www.stuffi.fr/categorie/smartphones/" class="herald-cat-959">Smartphones</a></span><h1 class="entry-title h1">Samsung Galaxy : la FCC dévoile une liste des fonctionnalités de la série Note 20 </h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">13/07/2020</span></div><div class="meta-item herald-comments"><a href="https://www.stuffi.fr/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#respond">Ajouter un commentaire</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.stuffi.fr/author/holystuffi-fr/">Hélène</a></span></span></div><div class="meta-item herald-rtime">2 min de lecture</div></div></header><div class="entry-content herald-entry-content"><div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4455067273087098" data-ad-slot="6596437325" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Pandémie de Coronavirus ou pas, le monde continue de tourner pour Samsung. Le géant sud-coréen prévoit en effet de lancer très prochainement trois nouveaux Smartphones de la gamme Galaxy Note 20 : il s’agit des Samsung Galaxy Note 20, Note 20 Plus et Note 20 Ultra. Dernièrement, le site officiel de la FCC (aux Etats-Unis) a dévoilé des infos sur les fonctionnalités des téléphones. </strong></p><h2><strong>Des caractéristiques premiums </strong></h2><p>Aux États-Unis, toutes les marques doivent passer par la Federal Communications Commission (FCC) avant de lancer un Smartphone sur le marché. Les informations divulguées sur le site web de l’agence gouvernementale proviennent donc de source officielle.</p><figure id="attachment_43529" aria-describedby="caption-attachment-43529" style="width: 1024px" class="wp-caption aligncenter"><img class="size-large wp-image-43529" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20694'%3E%3C/svg%3E" alt="Samsung galaxy note" width="1024" height="694" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-1024x694.jpg 1024w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-768x520.jpg 768w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-990x671.jpg 990w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-1320x894.jpg 1320w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note.jpg 1420w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-1024x694.jpg" /><noscript><img class="size-large wp-image-43529" src="https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-1024x694.jpg" alt="Samsung galaxy note" width="1024" height="694" srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-1024x694.jpg 1024w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-768x520.jpg 768w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-990x671.jpg 990w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note-1320x894.jpg 1320w, https://www.stuffi.fr/wp-content/uploads/2020/07/Samsung-galaxy-note.jpg 1420w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-43529" class="wp-caption-text">© Unsplash</figcaption></figure><p>Mardi 7 juillet, la FCC a publié une liste qui présente plusieurs caractéristiques des prochains Smartphones Samsung. Repérée MySmartPrice, la liste dévoile que le Galaxy Note 20 Ultra sera équipé du processeur Qualcomm Snapdragon 865, mais aussi qu’il sera compatible avec la connectivité 5G. Le téléphone embarquera également la technologie de charge sans fil.</p><p>La liste dévoilée par la FCC fait aussi état d’un stylet S-Pen pour le Note 20, la plus petite variante de la série. Enfin, elle indique également que le Note 20 Plus aura droit à une nouvelle couverture LED View, pour le plus grand plaisir des fidèles de la gamme.</p><h2><strong>Ce qu’on sait d’autre sur la série Note 20</strong></h2><p>Depuis qu’ils ont été annoncés par <a href="https://www.stuffi.fr/samsung-galaxy-watch-3-du-nouveau-sur-les-fonctionnalites-logicielles-de-la-montre-connectee/">Samsung</a>, les trois prochains Galaxy Note 20 ont fait l’objet de nombreuses fuites sur le Net. Les rumeurs courent par exemple que le trio serait doté d’un écran AMOLED de 6,9 ​​pouces avec un taux de rafraîchissement de 120 Hz. Elles font également état de 12 Go de RAM et 256 Go de stockage ou plus.</p><p>Des images du Note 20 Ultra ont également été divulguées sur YouTube, dévoilant la présence d’une triple caméra à l’arrière, et d’une seule caméra selfie à l’avant.</p><p>Il faudra encore attendre une présentation officielle de la part de Samsung pour en savoir plus. Le géant sud-coréen prévoirait en tout cas de lancer ses Galaxy Note 20 le 5 août prochain.</p><p style="text-align: right;"><span style="color: #999999;"><em><a style="color: #999999;" href="https://meilleur-matelas.info/">Source</a></em></span></p><div class="meta-tags"> <span>Tags</span><a href="https://www.stuffi.fr/objet-connecte/galaxy-note-20/" rel="tag">Galaxy Note 20</a> <a href="https://www.stuffi.fr/objet-connecte/samsung/" rel="tag">Samsung</a></div><div class="herald-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4455067273087098" data-ad-slot="6596437325" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Vous aimerez aussi</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-43487 post type-post status-publish format-standard has-post-thumbnail hentry category-bracelet-connecte tag-galaxy-watch-3 tag-samsung"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/samsung-galaxy-watch-3-du-nouveau-sur-les-fonctionnalites-logicielles-de-la-montre-connectee/" title="Samsung Galaxy Watch 3 : du nouveau sur les fonctionnalités logicielles de la montre connectée"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="montres intelligentes" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="montres intelligentes" srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/samsung-galaxy-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/samsung-galaxy-watch-3-du-nouveau-sur-les-fonctionnalites-logicielles-de-la-montre-connectee/">Samsung Galaxy Watch 3 : du nouveau sur les fonctionnalités logicielles de la montre connectée</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-42364 post type-post status-publish format-video has-post-thumbnail hentry category-smartphones tag-samsung post_format-post-format-video"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/test-samsung-galaxy-fold-en-video-une-vraie-revolution/" title="Test Samsung Galaxy Fold en vidéo : une vraie révolution ?"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Samsung Galaxy Fold Test" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Samsung Galaxy Fold Test" srcset="https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/01/Samsung-Galaxy-Fold-Test-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/test-samsung-galaxy-fold-en-video-une-vraie-revolution/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Test Samsung Galaxy Fold en vidéo : une vraie révolution ?</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-10540 post type-post status-publish format-standard has-post-thumbnail hentry category-montre-connectee tag-android tag-android-wear tag-asus tag-bluetooth-low-energy tag-google tag-infographie tag-lg tag-motorola tag-samsung tag-sony"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/infographie-smartwatches-android-wear/" title="[INFOGRAPHIE] Smartwatches Android Wear"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Infographie des montres connectées sous Android Wear" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Infographie des montres connectées sous Android Wear" srcset="https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2014/12/Infographie-montres-connectees-android-wear-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/infographie-smartwatches-android-wear/">[INFOGRAPHIE] Smartwatches Android Wear</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-42156 post type-post status-publish format-standard has-post-thumbnail hentry category-smartphones tag-samsung"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/le-samsung-galaxy-s11-pourrait-etre-equipe-dun-ecran-120-hz/" title="Le Samsung Galaxy S11 pourrait être équipé d&#8217;un écran 120 Hz"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="samsung" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="samsung" srcset="https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2019/11/samsung-1163504_1280-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/le-samsung-galaxy-s11-pourrait-etre-equipe-dun-ecran-120-hz/">Le Samsung Galaxy S11 pourrait être équipé d&#8217;un écran 120 Hz</a></h2></div></div></article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">À propos de l'auteur</h4></div><div class="herald-mod-actions"><a href="https://www.stuffi.fr/author/holystuffi-fr/">Voir tous les articles</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/2da122dd0a1f67a1c49c39ef08245041?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://secure.gravatar.com/avatar/2da122dd0a1f67a1c49c39ef08245041?s=140&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/2da122dd0a1f67a1c49c39ef08245041?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2da122dd0a1f67a1c49c39ef08245041?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">Hélène</h4></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ajouter un commentaire</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez ici pour poster un commentaire</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/samsung-galaxy-la-fcc-devoile-une-liste-des-fonctionnalites-de-la-serie-note-20/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.stuffi.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='43526' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="701b0b9bea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p></form></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background: linear-gradient(to right, #FF7043 0%,#FF6325 100%)!important; display: block; padding: 22px;"><span style="color: #ffffff; font-weight: bold; font-size: 19px; text-transform: uppercase;"><span style="font-size: 30px; display: block;">Comparatif</span>et guides d'achat</span><div style="display: block; padding-top: 10px;margin: 0 0 20px 0;"><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des bracelets connectés" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/bracelet.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2016/06/bracelet.png" alt="Guide d'achat des bracelets connectés" width="15px" /></noscript> Bracelets connectés</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-montre-connectee-acheter/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des montres connectées" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/montre.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2016/06/montre.png" alt="Guide d'achat des montres connectées" width="15px" /></noscript> Montres connectées</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-achat-drones-comparatif/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des drones" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/drone.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2016/06/drone.png" alt="Guide d'achat des drones" width="15px" /></noscript> Drones</a><span style="float: right;">››</span></div></div><div style="display: block; padding-top: 10px;"><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des enceintes Bluetooth" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/05/Casque-Bluetooth.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2017/05/Casque-Bluetooth.png" alt="Guide d'achat des enceintes Bluetooth" width="15px" /></noscript> Casques Bluetooth</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des casques de VR" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/04/Casque-VR.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2017/04/Casque-VR.png" alt="Guide d'achat des casques de VR" width="15px" /></noscript> Casques VR</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des enceintes vocales connectées" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/11/Assistant-Vocal.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2017/11/Assistant-Vocal.png" alt="Guide d'achat des enceintes vocales connectées" width="15px" /></noscript> Enceintes Connectées</a><span style="float: right;">››</span></div></div><div style="display: block; line-height: 0em;"></div></div></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Restez connectés</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/stuffifr/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/stuffi_fr" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/StuffiFR" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/stuffi.fr/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li><li><a href="https://feeds.feedburner.com/Stuffi" title="RSS" class="socicon-rss soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>rss</span></a></li></ul></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-2" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter" src="https://www.stuffi.fr/wp-content/uploads/2017/07/Logo-Stuffi.png" width="213" height="109" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/07/Logo-Stuffi.png" data-was-processed="true" scale="0"></p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-3" class="widget widget_text"><div class="textwidget"><p>Tout sur les objets connectés : actualités, tests, vidéos, bons plans et podcast. Guides d’achats par objet ou utilisation.</p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Les sites du groupe</span></h4><div class="textwidget"><p>🍋 <a href="https://www.presse-citron.net/" target="_blank" rel="noopener noreferrer">Presse-citron</a></p><p>📱 <a href="https://www.iphon.fr/" target="_blank" rel="noopener noreferrer">iPhon</a></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright &copy; Stuffi 2014-2020</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-xooter-droite" class="menu"><li id="menu-item-26250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26250"><a href="https://www.stuffi.fr/a-propos/">À propos</a></li><li id="menu-item-26249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26249"><a href="https://www.stuffi.fr/lequipe-stuffi/">L&#8217;équipe</a></li><li id="menu-item-26247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26247"><a href="https://www.stuffi.fr/mentions-legales/">Mentions Légales</a></li><li id="menu-item-26248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26248"><a href="https://www.stuffi.fr/contact/">Contact</a></li></ul></nav></div></div></div></div></div></footer> <script type="text/javascript">var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Lef9toUAAAAANTD4bdVbg_oAin5XOnDuj3VWYsw',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/wp-comparator/js/demooz-1.0.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var herald_js_settings = {"ajax_url":"https:\/\/www.stuffi.fr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"400","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2017\/07\/Logo-Stuffi.png","logo_retina":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2016\/06\/leslogos2X.png","logo_mini":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2016\/06\/LOGO-10.png","logo_mini_retina":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2016\/06\/leslogos2X.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/themes/StuffiV3/assets/js/min-2.2.4.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min-2.2.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.stuffi.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/wp-review/public/js/main-5.3.3.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-includes/js/wp-embed.min.js' defer></script> <script async="async" type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.6.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.stuffi.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46897423-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46897423-1');</script> </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1594651964 -->