<!DOCTYPE html><html lang="fr-FR" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.stuffi.fr/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"> <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/9FIMn/stub" charset="utf-8"></script> <script type="text/javascript" src="https://choices.consentframework.com/js/pa/24645/c/9FIMn/cmp" charset="utf-8" async></script> <title>Black Friday : les meilleurs matelas sont en forte promotion (50%)</title><meta name="description" content="Les marques de matelas font de généreuses promotions pour ce Black Friday. Voici notre sélection des meilleures affaires à saisir aujourd&#039;hui." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Black Friday : les meilleurs matelas sont en forte promotion (50%)" /><meta property="og:description" content="Les marques de matelas font de généreuses promotions pour ce Black Friday. Voici notre sélection des meilleures affaires à saisir aujourd&#039;hui." /><meta property="og:url" content="https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/" /><meta property="og:site_name" content="Stuffi" /><meta property="article:publisher" content="https://www.facebook.com/stuffifr" /><meta property="article:published_time" content="2020-11-28T15:24:29+00:00" /><meta property="og:image" content="https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1283" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Stuffi_fr" /><meta name="twitter:site" content="@Stuffi_fr" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.stuffi.fr/#organization","name":"Stuffi","url":"https://www.stuffi.fr/","sameAs":["https://www.facebook.com/stuffifr","https://www.linkedin.com/company/stuffi","https://www.youtube.com/user/StuffiFR","https://twitter.com/Stuffi_fr"],"logo":{"@type":"ImageObject","@id":"https://www.stuffi.fr/#logo","inLanguage":"fr-FR","url":"https://www.stuffi.fr/wp-content/uploads/2015/03/Stuffi.png","width":824,"height":824,"caption":"Stuffi"},"image":{"@id":"https://www.stuffi.fr/#logo"}},{"@type":"WebSite","@id":"https://www.stuffi.fr/#website","url":"https://www.stuffi.fr/","name":"Stuffi","description":"","publisher":{"@id":"https://www.stuffi.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.stuffi.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#primaryimage","inLanguage":"fr-FR","url":"https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas.jpg","width":1920,"height":1283,"caption":"\u00a9 Simba"},{"@type":"WebPage","@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#webpage","url":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/","name":"Black Friday : les meilleurs matelas sont en forte promotion (50%)","isPartOf":{"@id":"https://www.stuffi.fr/#website"},"primaryImageOfPage":{"@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#primaryimage"},"datePublished":"2020-11-28T15:24:29+00:00","dateModified":"2020-11-28T15:24:29+00:00","description":"Les marques de matelas font de g\u00e9n\u00e9reuses promotions pour ce Black Friday. Voici notre s\u00e9lection des meilleures affaires \u00e0 saisir aujourd'hui.","breadcrumb":{"@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/"]}]},{"@type":"BreadcrumbList","@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.stuffi.fr/","url":"https://www.stuffi.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.stuffi.fr/categorie/bons-plans-objets-connectes/","url":"https://www.stuffi.fr/categorie/bons-plans-objets-connectes/","name":"Bons plans"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/","url":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/","name":"Black Friday : les meilleurs matelas sont en forte promotion (50%)"}}]},{"@type":"Article","@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#article","isPartOf":{"@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#webpage"},"author":{"@id":"https://www.stuffi.fr/#/schema/person/27db38823aca02373da7d10ebd29da5c"},"headline":"Black Friday : les meilleurs matelas sont en forte promotion (50%)","datePublished":"2020-11-28T15:24:29+00:00","dateModified":"2020-11-28T15:24:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#webpage"},"publisher":{"@id":"https://www.stuffi.fr/#organization"},"image":{"@id":"https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#primaryimage"},"articleSection":"Bons plans","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#respond"]}]},{"@type":["Person"],"@id":"https://www.stuffi.fr/#/schema/person/27db38823aca02373da7d10ebd29da5c","name":"Stuffi","image":{"@type":"ImageObject","@id":"https://www.stuffi.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/329aceb0c6cf6bce92e9629a966c546c?s=96&d=mm&r=g","caption":"Stuffi"},"description":"Stuffi est votre portail d'actualit\u00e9 et votre guide d'achat autour de la th\u00e9matique des objets connect\u00e9s.","sameAs":["https://twitter.com/Stuffi_fr"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Stuffi &raquo; Flux" href="https://www.stuffi.fr/feed/" /><link rel="alternate" type="application/rss+xml" title="Stuffi &raquo; Flux des commentaires" href="https://www.stuffi.fr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Stuffi &raquo; Black Friday : les meilleurs matelas sont en forte promotion (50%) Flux des commentaires" href="https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.stuffi.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons-218157daef7f450d557fa87b4a93b70b.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-flexible-shortcodes/css/style-52ef549b28d7af40180a67b847d0cc06.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='custom-style-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/wp-comparator/css/custom-b6f7b905bf20ed28cbf7cf0e200d4104.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-pagenavi-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/wp-pagenavi/pagenavi-css-801c491170816106e50cf846d3fd2e72.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-icomoon-css' href='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min-2.0.11.css' type='text/css' media='all' /><link rel='stylesheet' id='ez-toc-css' href='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/easy-table-of-contents/assets/css/screen.min-2.0.11.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#333;border:1px solid #fff;width:100%}div#ez-toc-container p.ez-toc-title{color:#fff}div#ez-toc-container ul.ez-toc-list a{color:#fff}div#ez-toc-container ul.ez-toc-list a:hover{color:#efefef}div#ez-toc-container ul.ez-toc-list a:visited{color:#515151}</style><link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.2.4&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='herald-main-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/themes/StuffiV3/assets/css/min-614e73f781f588e82cb6ead0a054bb43.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='herald_child_load_scripts-css' href='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/themes/StuffiV3-Child/style-2.2.4.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='meks-ads-widget-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-easy-ads-widget/css/style-c2b6f1c79f03ef8f59c356507d1efecc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='meks-social-widget-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/meks-smart-social-widget/css/style-bf14c047f217b32471ecedd9df7c384b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='algolia-autocomplete-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/search-by-algolia-instant-relevant-results/css/algolia-autocomplete-b7fb541f459a20201055e3207c232822.css' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='wp_review-style-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/wp-review/public/css/wp-review-9a4b79938d976737d35b47eb44af33fe.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tmm-css' href='https://www.stuffi.fr/wp-content/cache/min/1/wp-content/plugins/team-members/inc/css/tmm_style-8ef51d4a594ead327cb1de2b5c82ab99.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/meks-flexible-shortcodes/js/main-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.stuffi.fr/wp-includes/js/wp-util.min.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min-2.11.2.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min-2.11.2.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict-2.11.2.js' defer></script> <link rel='https://api.w.org/' href='https://www.stuffi.fr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.stuffi.fr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.stuffi.fr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.stuffi.fr/?p=43758' /><link rel="alternate" type="application/json+oembed" href="https://www.stuffi.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stuffi.fr%2Fblack-friday-les-meilleurs-matelas-sont-en-forte-promotion-50%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.stuffi.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.stuffi.fr%2Fblack-friday-les-meilleurs-matelas-sont-en-forte-promotion-50%2F&#038;format=xml" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="text/javascript">var algolia = {"debug":false,"application_id":"TPLH7EZ35M","search_api_key":"4d0b17cfe5cda42c2e560ed9e6b939c3","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"News","admin_name":"All posts","position":1,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_page","index_name":"wp_posts_page","label":"Guides","admin_name":"Pages","position":2,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_category","index_name":"wp_terms_category","label":"Cat\u00e9gories","admin_name":"Cat\u00e9gories","position":3,"max_suggestions":1,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_page":{"name":"wp_posts_page","id":"posts_page","enabled":true,"replicas":[]},"terms_category":{"name":"wp_terms_category","id":"terms_category","enabled":true,"replicas":[]}}};</script><link rel="amphtml" href="https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/?wpamp" /><link rel="icon" href="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.stuffi.fr/wp-content/uploads/2016/06/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">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</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script type="text/html" id="tmpl-autocomplete-header"><div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div></script> <script type="text/html" id="tmpl-autocomplete-post-suggestion"><a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a></script> <script type="text/html" id="tmpl-autocomplete-term-suggestion"><a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a></script> <script type="text/html" id="tmpl-autocomplete-user-suggestion"><a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a></script> <script type="text/html" id="tmpl-autocomplete-footer">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</script> <script type="text/html" id="tmpl-autocomplete-empty"><div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div></script> <script type="text/javascript">jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });</script> </head><body class="post-template-default single single-post postid-43758 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_4 herald-child wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><header id="header" class="herald-site-header"><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.stuffi.fr/" rel="home"><img class="herald-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Stuffi" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png"><noscript><img class="herald-logo-mini" src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png" alt="Stuffi"></noscript></a></span></div><nav class="main-navigation herald-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-5617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5617"><a href="https://www.stuffi.fr/actualites/">News</a><li id="menu-item-7124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7124"><a href="#">Guides d&#8217;achat</a><ul class="sub-menu"><li id="menu-item-36253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36253"><a title="Guide d&#8217;achat des enceintes avec assistant vocal" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/">Assistants vocaux</a><li id="menu-item-9224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a title="Guide d&#8217;achat des balances connectées" href="https://www.stuffi.fr/comparatif-balances-connectees-acheter/">Balances connectées</a><li id="menu-item-9220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9220"><a title="Guide d&#8217;achat des bracelets connectés" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/">Bracelets connectés</a><li id="menu-item-31981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31981"><a href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/">Casques Bluetooth</a><li id="menu-item-30763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30763"><a title="Guide d&#8217;achat des casques de réalité virtuelle" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/">Casques VR</a><li id="menu-item-19785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19785"><a title="Guide d&#8217;achat des drones" href="https://www.stuffi.fr/guide-achat-drones-comparatif/">Drones</a><li id="menu-item-9223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9223"><a title="Guide d&#8217;achat des enceintes Bluetooth" href="https://www.stuffi.fr/guide-comparatif-enceinte-portable/">Enceintes Bluetooth</a><li id="menu-item-31362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31362"><a href="#">Domotique</a><ul class="sub-menu"><li id="menu-item-9226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9226"><a title="Guide d&#8217;achat des ampoules connectées" href="https://www.stuffi.fr/guide-quelle-ampoule-connectee-acheter/">Ampoules connectées</a><li id="menu-item-26702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26702"><a href="https://www.stuffi.fr/guide-concevoir-personnaliser-smarthome/">Concevoir sa smarthome</a><li id="menu-item-9221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9221"><a title="Guide d&#8217;achat des télévisions connectées" href="https://www.stuffi.fr/guide-television-connectee/">TV connectées</a></ul><li id="menu-item-9222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9222"><a title="Guide d&#8217;achat des montres connectées" href="https://www.stuffi.fr/guide-montre-connectee-acheter/">Montres connectées</a><li id="menu-item-31361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31361"><a href="#">Sport et Santé</a><ul class="sub-menu"><li id="menu-item-37566" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37566"><a href="https://www.stuffi.fr/guide-dachat-montre-gps-garmin/">Les montres GPS Garmin</a><li id="menu-item-7161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7161"><a title="Objets connectés pour la course à pied" href="https://www.stuffi.fr/guide-objets-connectes-course-pied/">Course à pied</a><li id="menu-item-7160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a title="Objets connectés pour le golf" href="https://www.stuffi.fr/golf-objet-connecte-acheter/">Golf</a><li id="menu-item-7165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7165"><a title="Objets connectés pour le tennis" href="https://www.stuffi.fr/tennis-objet-connecte-choisir/">Tennis</a><li id="menu-item-11591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11591"><a title="Objets connectés pour le ski" href="https://www.stuffi.fr/guide-indispensables-ski-connecte/">Ski</a><li id="menu-item-7164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7164"><a title="Objets connectés pour mieux dormir" href="https://www.stuffi.fr/sommeil-objets-connectes-mieux-dormir/">Mieux dormir</a><li id="menu-item-7162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7162"><a title="Objets connectés pour le mal de dos" href="https://www.stuffi.fr/posture-objet-connecte-mal-dos/">Mal de dos</a><li id="menu-item-7163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7163"><a title="Objets connectés pour le régime" href="https://www.stuffi.fr/regime-objet-connecte-perdre-poids/">Régime</a></ul></ul><li id="menu-item-9219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9219"><a href="#">Univers</a><ul class="sub-menu"><li id="menu-item-7126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a title="Univers ampoules connectées" href="https://www.stuffi.fr/lampe-ampoules-connectees/">Les ampoules connectées</a><li id="menu-item-7127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a title="Univers des balances connectées" href="https://www.stuffi.fr/balances-connectees/">Les balances connectées</a><li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a title="Univers des bracelets connectés" href="https://www.stuffi.fr/bracelet-connecte/">Les bracelets connectés</a><li id="menu-item-31982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31982"><a title="Univers des casques Bluetooth" href="https://www.stuffi.fr/casques-bluetooth/">Les casques Bluetooth et sans fil</a><li id="menu-item-32175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32175"><a title="Univers des casques de réalité virtuelle" href="https://www.stuffi.fr/casques-realite-virtuelle/">Les casques de réalité virtuelle</a><li id="menu-item-8022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a title="Univers domotique" href="https://www.stuffi.fr/domotique/">La domotique</a><li id="menu-item-20241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="Univers des drones" href="https://www.stuffi.fr/drones/">Les drones</a><li id="menu-item-7128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a title="Univers des enceintes Bluetooth" href="https://www.stuffi.fr/toutes-enceintes-portables-bluetooth/">Les enceintes Bluetooth</a><li id="menu-item-7129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a title="Univers des montres connectées" href="https://www.stuffi.fr/montres-connectees/">Les montres connectées</a><li id="menu-item-7130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7130"><a title="Univers des télévisions connectées" href="https://www.stuffi.fr/televisions-connectees/">Les télévisions connectées</a></ul><li id="menu-item-5635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a title="Tests" href="https://www.stuffi.fr/categorie/test/"><i class="fa fa-bar-chart"></i>Tests</a><li id="menu-item-34872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34872"><a title="Bons Plans objets connectés" href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/"><i class="fa fa-tag"></i> Bons Plans</a><li id="menu-item-30495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30495"><a href="https://www.stuffi.fr/tutos/"><i class="fa fa-comment"></i> Tutos</a></ul></nav></div><div class="hel-r"><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.stuffi.fr/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Entrez votre recherche ici..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.stuffi.fr/" rel="home"><img class="herald-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Stuffi" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png"><noscript><img class="herald-logo-mini" src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png" alt="Stuffi"></noscript></a></span></div></div><div class="hel-r herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5617"><a href="https://www.stuffi.fr/actualites/">News</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7124"><a href="#">Guides d&#8217;achat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36253"><a title="Guide d&#8217;achat des enceintes avec assistant vocal" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/">Assistants vocaux</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a title="Guide d&#8217;achat des balances connectées" href="https://www.stuffi.fr/comparatif-balances-connectees-acheter/">Balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9220"><a title="Guide d&#8217;achat des bracelets connectés" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/">Bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31981"><a href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/">Casques Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30763"><a title="Guide d&#8217;achat des casques de réalité virtuelle" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/">Casques VR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19785"><a title="Guide d&#8217;achat des drones" href="https://www.stuffi.fr/guide-achat-drones-comparatif/">Drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9223"><a title="Guide d&#8217;achat des enceintes Bluetooth" href="https://www.stuffi.fr/guide-comparatif-enceinte-portable/">Enceintes Bluetooth</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31362"><a href="#">Domotique</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9226"><a title="Guide d&#8217;achat des ampoules connectées" href="https://www.stuffi.fr/guide-quelle-ampoule-connectee-acheter/">Ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26702"><a href="https://www.stuffi.fr/guide-concevoir-personnaliser-smarthome/">Concevoir sa smarthome</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9221"><a title="Guide d&#8217;achat des télévisions connectées" href="https://www.stuffi.fr/guide-television-connectee/">TV connectées</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9222"><a title="Guide d&#8217;achat des montres connectées" href="https://www.stuffi.fr/guide-montre-connectee-acheter/">Montres connectées</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31361"><a href="#">Sport et Santé</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37566"><a href="https://www.stuffi.fr/guide-dachat-montre-gps-garmin/">Les montres GPS Garmin</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7161"><a title="Objets connectés pour la course à pied" href="https://www.stuffi.fr/guide-objets-connectes-course-pied/">Course à pied</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a title="Objets connectés pour le golf" href="https://www.stuffi.fr/golf-objet-connecte-acheter/">Golf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7165"><a title="Objets connectés pour le tennis" href="https://www.stuffi.fr/tennis-objet-connecte-choisir/">Tennis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11591"><a title="Objets connectés pour le ski" href="https://www.stuffi.fr/guide-indispensables-ski-connecte/">Ski</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7164"><a title="Objets connectés pour mieux dormir" href="https://www.stuffi.fr/sommeil-objets-connectes-mieux-dormir/">Mieux dormir</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7162"><a title="Objets connectés pour le mal de dos" href="https://www.stuffi.fr/posture-objet-connecte-mal-dos/">Mal de dos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7163"><a title="Objets connectés pour le régime" href="https://www.stuffi.fr/regime-objet-connecte-perdre-poids/">Régime</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9219"><a href="#">Univers</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a title="Univers ampoules connectées" href="https://www.stuffi.fr/lampe-ampoules-connectees/">Les ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a title="Univers des balances connectées" href="https://www.stuffi.fr/balances-connectees/">Les balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a title="Univers des bracelets connectés" href="https://www.stuffi.fr/bracelet-connecte/">Les bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31982"><a title="Univers des casques Bluetooth" href="https://www.stuffi.fr/casques-bluetooth/">Les casques Bluetooth et sans fil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32175"><a title="Univers des casques de réalité virtuelle" href="https://www.stuffi.fr/casques-realite-virtuelle/">Les casques de réalité virtuelle</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a title="Univers domotique" href="https://www.stuffi.fr/domotique/">La domotique</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="Univers des drones" href="https://www.stuffi.fr/drones/">Les drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a title="Univers des enceintes Bluetooth" href="https://www.stuffi.fr/toutes-enceintes-portables-bluetooth/">Les enceintes Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a title="Univers des montres connectées" href="https://www.stuffi.fr/montres-connectees/">Les montres connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7130"><a title="Univers des télévisions connectées" href="https://www.stuffi.fr/televisions-connectees/">Les télévisions connectées</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a title="Tests" href="https://www.stuffi.fr/categorie/test/"><i class="fa fa-bar-chart"></i>Tests</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34872"><a title="Bons Plans objets connectés" href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/"><i class="fa fa-tag"></i> Bons Plans</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30495"><a href="https://www.stuffi.fr/tutos/"><i class="fa fa-comment"></i> Tutos</a></ul></nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.stuffi.fr/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Entrez votre recherche ici..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.stuffi.fr/" rel="home"><img class="herald-logo-mini" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Stuffi" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png"><noscript><img class="herald-logo-mini" src="https://www.stuffi.fr/wp-content/uploads/2016/06/LOGO-10.png" alt="Stuffi"></noscript></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="https://www.stuffi.fr/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Entrez votre recherche ici..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5617"><a href="https://www.stuffi.fr/actualites/">News</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7124"><a href="#">Guides d&#8217;achat</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36253"><a title="Guide d&#8217;achat des enceintes avec assistant vocal" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/">Assistants vocaux</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224"><a title="Guide d&#8217;achat des balances connectées" href="https://www.stuffi.fr/comparatif-balances-connectees-acheter/">Balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9220"><a title="Guide d&#8217;achat des bracelets connectés" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/">Bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31981"><a href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/">Casques Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30763"><a title="Guide d&#8217;achat des casques de réalité virtuelle" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/">Casques VR</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19785"><a title="Guide d&#8217;achat des drones" href="https://www.stuffi.fr/guide-achat-drones-comparatif/">Drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9223"><a title="Guide d&#8217;achat des enceintes Bluetooth" href="https://www.stuffi.fr/guide-comparatif-enceinte-portable/">Enceintes Bluetooth</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31362"><a href="#">Domotique</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9226"><a title="Guide d&#8217;achat des ampoules connectées" href="https://www.stuffi.fr/guide-quelle-ampoule-connectee-acheter/">Ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26702"><a href="https://www.stuffi.fr/guide-concevoir-personnaliser-smarthome/">Concevoir sa smarthome</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9221"><a title="Guide d&#8217;achat des télévisions connectées" href="https://www.stuffi.fr/guide-television-connectee/">TV connectées</a></ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9222"><a title="Guide d&#8217;achat des montres connectées" href="https://www.stuffi.fr/guide-montre-connectee-acheter/">Montres connectées</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31361"><a href="#">Sport et Santé</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37566"><a href="https://www.stuffi.fr/guide-dachat-montre-gps-garmin/">Les montres GPS Garmin</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7161"><a title="Objets connectés pour la course à pied" href="https://www.stuffi.fr/guide-objets-connectes-course-pied/">Course à pied</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7160"><a title="Objets connectés pour le golf" href="https://www.stuffi.fr/golf-objet-connecte-acheter/">Golf</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7165"><a title="Objets connectés pour le tennis" href="https://www.stuffi.fr/tennis-objet-connecte-choisir/">Tennis</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11591"><a title="Objets connectés pour le ski" href="https://www.stuffi.fr/guide-indispensables-ski-connecte/">Ski</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7164"><a title="Objets connectés pour mieux dormir" href="https://www.stuffi.fr/sommeil-objets-connectes-mieux-dormir/">Mieux dormir</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7162"><a title="Objets connectés pour le mal de dos" href="https://www.stuffi.fr/posture-objet-connecte-mal-dos/">Mal de dos</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7163"><a title="Objets connectés pour le régime" href="https://www.stuffi.fr/regime-objet-connecte-perdre-poids/">Régime</a></ul></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9219"><a href="#">Univers</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7126"><a title="Univers ampoules connectées" href="https://www.stuffi.fr/lampe-ampoules-connectees/">Les ampoules connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7127"><a title="Univers des balances connectées" href="https://www.stuffi.fr/balances-connectees/">Les balances connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a title="Univers des bracelets connectés" href="https://www.stuffi.fr/bracelet-connecte/">Les bracelets connectés</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31982"><a title="Univers des casques Bluetooth" href="https://www.stuffi.fr/casques-bluetooth/">Les casques Bluetooth et sans fil</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32175"><a title="Univers des casques de réalité virtuelle" href="https://www.stuffi.fr/casques-realite-virtuelle/">Les casques de réalité virtuelle</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8022"><a title="Univers domotique" href="https://www.stuffi.fr/domotique/">La domotique</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20241"><a title="Univers des drones" href="https://www.stuffi.fr/drones/">Les drones</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7128"><a title="Univers des enceintes Bluetooth" href="https://www.stuffi.fr/toutes-enceintes-portables-bluetooth/">Les enceintes Bluetooth</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7129"><a title="Univers des montres connectées" href="https://www.stuffi.fr/montres-connectees/">Les montres connectées</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7130"><a title="Univers des télévisions connectées" href="https://www.stuffi.fr/televisions-connectees/">Les télévisions connectées</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5635"><a title="Tests" href="https://www.stuffi.fr/categorie/test/"><i class="fa fa-bar-chart"></i>Tests</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34872"><a title="Bons Plans objets connectés" href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/"><i class="fa fa-tag"></i> Bons Plans</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30495"><a href="https://www.stuffi.fr/tutos/"><i class="fa fa-comment"></i> Tutos</a></ul></div><div class="herald-ad herald-slide herald-below-header"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4455067273087098" data-ad-slot="6596437325" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="content" class="herald-site-content herald-slide"><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.stuffi.fr/">Accueil</a> &gt; <span><a href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/">Bons plans</a> &gt; <strong class="breadcrumb_last">Black Friday : les meilleurs matelas sont en forte promotion (50%)</strong></span></span></span></div><div class="herald-section container "><article id="post-43758" class="herald-single post-43758 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans-objets-connectes"> <script type="application/ld+json">{
                  "@context": "http:\/\/schema.org",
                  "@type": "NewsArticle",
                  "mainEntityOfPage": "https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/",
                  "headline": "Black Friday : les meilleurs matelas sont en forte promotion (50%)",
                  "description": "Les marques de matelas font de généreuses promotions pour ce Black Friday. Voici notre sélection des meilleures affaires à saisir aujourdhui....",
                  "speakable": {
                    "@type": "SpeakableSpecification",
                    "xpath": [
                      "\/html\/head\/title",
                      "\/html\/head\/meta[@name='description']\/@content"
                    ]
                  },
                    "datePublished": "2020-11-28T16:24:29+01:00",
                    "dateModified": "2020-11-28T16:24:29+01:00",
                    "image": {"@type":"ImageObject","url":"https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1024x684.jpg","width":770,"height":515},
                  "author": {
                  "@type": "Person",
                  "name": "Stuffi"
                  },
                  "publisher": {
                  "@type": "Organization",
                    "logo": {"@type":"ImageObject","url":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2018\/02\/logo_amp_stuffi.png","width":170,"height":48},
                  "name": "Stuffi"
                  }
                  }</script> <div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="990" height="662" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20990%20662'%3E%3C/svg%3E" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Simba Matelas" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-990x662.jpg 990w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1024x684.jpg 1024w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-768x513.jpg 768w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1536x1026.jpg 1536w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-300x200.jpg 300w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-414x276.jpg 414w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-470x313.jpg 470w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-130x86.jpg 130w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-187x124.jpg 187w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1320x882.jpg 1320w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-150x100.jpg 150w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas.jpg 1920w" data-lazy-sizes="(max-width: 990px) 100vw, 990px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-990x662.jpg" /><noscript><img width="990" height="662" src="https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-990x662.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="Simba Matelas" srcset="https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-990x662.jpg 990w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1024x684.jpg 1024w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-768x513.jpg 768w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1536x1026.jpg 1536w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-300x200.jpg 300w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-414x276.jpg 414w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-470x313.jpg 470w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-130x86.jpg 130w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-187x124.jpg 187w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-1320x882.jpg 1320w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas-150x100.jpg 150w, https://www.stuffi.fr/wp-content/uploads/2020/11/simba-matelas.jpg 1920w" sizes="(max-width: 990px) 100vw, 990px" /></noscript></span><figure class="wp-caption-text">© Simba</figure></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><header class="entry-header"> <span class="meta-category"><a href="https://www.stuffi.fr/categorie/bons-plans-objets-connectes/" class="herald-cat-431">Bons plans</a></span><h1 class="entry-title h1">Black Friday : les meilleurs matelas sont en forte promotion (50%)</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">28/11/2020</span></div><div class="meta-item herald-comments"><a href="https://www.stuffi.fr/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#respond">Ajouter un commentaire</a></div><div class="meta-item herald-author"><span class="vcard author"><span class="fn"><a href="https://www.stuffi.fr/author/stuffi/">Stuffi</a></span></span></div><div class="meta-item herald-rtime">7 min de lecture</div></div></header><div class="entry-content herald-entry-content"><div class="entry-headline h5">Les marques de matelas font de généreuses promotions pour ce Black Friday. Voici notre sélection des meilleures affaires à saisir aujourd'hui.</div><div class="herald-ad herald-ad-above-single"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4455067273087098" data-ad-slot="6596437325" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Avec le premier confinement, les français ont réalisé à quel point il était crucial de bien dormir. Pour cela, un bon matelas est un pré-requis. Si vous n&#8217;avez pas encore eu l&#8217;occasion de changer de matelas, le Black Friday est une opération idéale pour le faire. En effet, les marques les plus prestigieuses offrent jusqu&#8217;à 50% de remise sur certains couchages.</p><p>Sur internet, les meilleures marques de matelas vous offrent un avantage : 100 nuits d&#8217;essai pour tester le produit chez vous, sans engagement. Pendant toute cette période, vous pouvez à tout moment solliciter le support client pour venir récupérer le matelas, s&#8217;il ne vous convient pas. C&#8217;est encore plus convaincant que de choisir son matelas en magasin, où l&#8217;on ne peut pas vraiment tester son confort.</p><ul><li>Voir <a href="https://www.stuffi.fr/go/emma" target="_blank" rel="nofollow noopener noreferrer">toutes les promotions chez Emma</a></li><li>Voir <a href="https://www.stuffi.fr/go/simba" target="_blank" rel="nofollow noopener noreferrer">toutes les promotions chez Simba</a></li><li>Voir <a href="https://www.stuffi.fr/go/hypnia" target="_blank" rel="nofollow noopener noreferrer">toutes les promotions chez Hypnia</a></li><li>Voir <a href="https://www.stuffi.fr/go/eve" target="_blank" rel="nofollow noopener noreferrer">toutes les promotions chez Eve</a></li><li>Voir <a href="https://amzn.to/3f9XinR" target="_blank" rel="nofollow noopener noreferrer">toutes les promotions chez Amazon</a></li></ul><p>Ci-dessous, nos conseils sur chacune des marques.</p><h2>Notre guide des matelas en promo au Black Friday</h2><p>Comme vous pouvez le voir ci-dessous, les marques de matelas n&#8217;ont pas attendu le jour du Black Friday pour faire des promotions. Elles ont déjà commencé quelques jours avant pour le plus grand plaisir de tous. Les matelas sont par défaut assez chers, c&#8217;est donc une bonne opportunité que de profiter du Black Friday pour faire des économies.</p><h3>Emma, la qualité allemande</h3><p>Si Hypnia est très populaire en France, Emma est un énorme succès partout en Europe. C&#8217;est l&#8217;une des premières marques à s&#8217;être lancée sur le créneau du matelas &#8220;universel&#8221; avec son modèle Original. Au début, il n&#8217;y avait que celui-ci dans sa gamme, pour simplifier l&#8217;achat. En 2020 encore, y compris pour ce Black Friday, ce sera l&#8217;un des best-sellers en France.</p><p style="text-align: center;"><a class="btn btn-primary btn-lg" href="https://www.stuffi.fr/go/emma" target="_blank" rel="nofollow noopener noreferrer">Profiter de l’offre Emma</a></p><p>Avec plus de 300 000 exemplaires vendus, le Emma Original est un carton. Il est composé de mousse à mémoire de forme, et il est confortable au possible. Il a d&#8217;ailleurs été récompensé pendant 3 ans comme le meilleur matelas selon l&#8217;UFC Que Choisir, et il a été &#8220;élu produit de l&#8217;année&#8221;. Depuis, c&#8217;est le modèle ultra luxe (et plus cher) Diamant Noir qui lui a piqué ce titre. Cela dit, le budget n&#8217;est pas le même.</p><p>Pour le Black Friday, les matelas Emma voient leur prix baisser de manière assez drastique. <a href="https://www.stuffi.fr/go/emma" target="_blank" rel="nofollow noopener noreferrer">Sur certains modèles, il y a jusqu&#8217;à 50% de remise immédiate</a>. Quand on connait la qualité des produits, on est presque surpris de voir des remises aussi généreuses. Cela concerne tous les matelas de la gamme, depuis le basique Emma One en passant par le Emma Original, le O2 ou le Diamant Noir.</p><h3>Hypnia, la literie française</h3><p>La première marque, notre préférée, n&#8217;est autre que Hypnia. Elle est française (cocorico) et propose une large gamme de matelas. Pour le Black Friday, <a href="https://www.stuffi.fr/go/hypnia" target="_blank" rel="nofollow noopener noreferrer">elle permet d&#8217;économiser jusqu&#8217;à 45% sur certains modèles</a>. Quand on sait qu&#8217;elle est plutôt premium, cela vous permettra facilement de faire quelques centaines d&#8217;euros d&#8217;économies sur ses matelas.</p><p style="text-align: center;"><a class="btn btn-primary btn-lg" href="https://www.stuffi.fr/go/hypnia" target="_blank" rel="nofollow noopener noreferrer">Profiter de l’offre Hypnia</a></p><p>Quand on n&#8217;y connait pas grand chose, ça n&#8217;est pas facile de choisir entre tous les modèles. C&#8217;est peut-être l&#8217;inconvénient chez Hypnia contrairement aux autres marques, qui limitent leur gamme à deux ou trois matelas. Cela dit, Hypnia a ses produits phares &#8211; et c&#8217;est ceux-là qu&#8217;il faut privilégier. On peut citer le matelas Hypnia Bien-être Suprême, qui est le luxe ultime de la marque. Il est composé de mousse à mémoire de forme et de ressorts ensachés pour un confort ultime.</p><p>Pour ceux qui veulent se contenter de mousse à mémoire de forme, le modèle Hypnia Confort Plus est idéal. Il est moins cher que le premier, et il vous assurera un confort de qualité. Sachez par ailleurs que la composition même de ce matelas permet de rafraichir au maximum la mousse à mémoire de forme, vous n&#8217;aurez aucune sensation de chaleur. Ces deux matelas de la société française sont des énormes succès, ce sont eux qui offrent les meilleurs rapports qualité prix.</p><h3>La literie britannique à l&#8217;honneur</h3><p>En Angleterre, deux marques de matelas ont décollé dans les dernières années : Eve Sleep et Simba Sleep. Les deux proposent des matelas encore plus haut de gamme que Hypnia et Emma. Au niveau des prix, on grimpe assez rapidement au delà des 800€ &#8211; hors remise du Black Friday. Les deux britanniques sont évidemment des spécialistes de cette opération, et ils sont très généreux sur les remises.</p><p>On commencera par Simba, qui propose une réduction unique sur tous ses modèles. Pour le Black Friday, l&#8217;ensemble des matelas est en réduction de 35%. Quand on sait que la marque fait très peu de remises, c&#8217;est une vraie opportunité de l&#8217;acheter moins chère. La gamme de compose de deux modèles : le Simba Hybrid et le Simba Hybrid Pro.</p><p>Le second est logiquement plus premium que le premier, et il est sorti en octobre 2020. Au niveau du rapport qualité prix, c&#8217;est le Simba Hybrid qui est le plus convaincant. Il est plus performant que la quasi totalité des matelas Hypnia et Emma. Il est composé de mousse à mémoire de forme et de ressorts ensachés. Simba est le grand spécialiste en Europe des matelas hybrides, vous ne serez pas déçu. C&#8217;est le top du top en termes de technologie et de confort. A noter qu&#8217;il offre jusqu&#8217;à 200 nuits d&#8217;essai à ses clients, ce qui est le double de ce qu&#8217;on retrouve sur le marché.</p><p style="text-align: center;"><a class="btn btn-primary btn-lg" href="https://www.stuffi.fr/go/simba" target="_blank" rel="nofollow noopener noreferrer">Découvrir l’offre Simba</a></p><p>Le dernier de notre classement &#8211; mais pas des moindres &#8211; est Eve Sleep. Cette marque de literie anglaise est cotée en bourse et propose des excellents produits. Elle aussi est connue pour ses matelas hybrides, <a href="https://www.macplus.net/matelas/marque/eve/eve-hybrid-light">comme le modèle Hybrid Light</a>. Elle est également connue pour offrir des accessoires pour le sommeil de grande qualité. Pour le Black Friday, Eve Sleep fait aussi de fortes réductions. Ci-dessous, vous pouvez découvrir son offre :</p><p style="text-align: center;"><a class="btn btn-primary btn-lg" href="https://www.stuffi.fr/go/eve" target="_blank" rel="nofollow noopener noreferrer">Découvrir l’offre Eve</a></p><h2>Conclusion : quel matelas choisir ?</h2><p>Choisir un matelas sur internet n&#8217;est pas forcément un choix évident. Pourtant, il y a un réel avantage financier à faire cela : les matelas sont en moyenne 2 à 3 fois moins chers qu&#8217;un modèle équivalent en magasin. Pourquoi ? Parce que les marques envoient directement leurs matelas depuis les entrepôts chez les clients finaux. Elles évitent donc la multiplication des coûts en faisant abstraction des boutiques physiques (loyers, salaires&#8230;). Au final, elles ont un coût de revient plus faible, et elles impactent directement le coût pour le client.</p><p>Aujourd&#8217;hui, si des marques comme Hypnia, Emma, Eve ou Simba connaissent un tel succès, c&#8217;est parce qu&#8217;elles ont cet avantage prix. Pour résorber les craintes des clients, elles leur permettent de tester le matelas sur une période d&#8217;essai (entre 100 et 200 nuits selon la marque). C&#8217;est un bon moyen de tester dans les conditions réelles le confort des couchages, et c&#8217;est très convaincant. A tout moment, vous pouvez ensuite <a href="https://www.macplus.net/matelas/faq/remboursement-internet">vous faire rembourser le matelas si besoin</a>.</p><p>Pour ce Black Friday, quel matelas choisir ? A vrai dire, les marques sur internet se ressemblent pour beaucoup. Si vous cherchez un matelas à mémoire de forme, le Emma Original semble être le choix évident. Au niveau du rapport qualité prix, on ne fait pas mieux. Si vous voulez un matelas plus sophistiqué, comme un modèle hybride, il y a plusieurs options.</p><p>Si vous voulez une version plutôt standard, française et avec un prix abordable, le matelas Hypnia est notre préféré. Pour ceux qui veulent un confort ultime, c&#8217;est vers chez Simba qu&#8217;il faudra se tourner. Son modèle Pro est le plus haut de gamme qu&#8217;on puisse trouver sur internet en France. Cela dit, notre conseil serait plutôt de vous tourner vers le Simba Hybrid, dont le prix est plus abordable.</p><p>Enfin, Eve est aussi un excellent choix &#8211; quel que soit le matelas que vous choisirez. La marque aux rebords jaunes connait un énorme succès pour des produits qui sont faits dans les règles de l&#8217;art. En bonus chez elle, les accessoires (sommier, couettes, lits, oreillers) qui sont excellents. Eve Sleep a un vrai savoir-faire dans la literie, et elle est irréprochable.</p><div class="herald-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4455067273087098" data-ad-slot="6596437325" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Vous aimerez aussi</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-i herald-lay-i1 post-43672 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans-objets-connectes"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/bon-plan-cyberghost-vpn-devoile-une-offre-speciale-irresistible/" title="Bon plan : CyberGhost VPN dévoile une offre spéciale irrésistible"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="VPN CyberGhost" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="VPN CyberGhost" srcset="https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/08/cyberghost-vpn-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/bon-plan-cyberghost-vpn-devoile-une-offre-speciale-irresistible/">Bon plan : CyberGhost VPN dévoile une offre spéciale irrésistible</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-43636 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans-objets-connectes tag-amazon-prime-video tag-hulu tag-netflix tag-streaming"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/streaming-voici-comment-supprimer-votre-historique-de-visionnage/" title="Streaming : voici comment supprimer votre historique de visionnage "> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="supprimer historique streaming" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="supprimer historique streaming" srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/streaming-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/streaming-voici-comment-supprimer-votre-historique-de-visionnage/">Streaming : voici comment supprimer votre historique de visionnage </a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-43622 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans-objets-connectes"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/bon-plan-le-forfait-illimite-80-go-de-red-by-sfr-est-en-baisse/" title="Bon plan : le forfait illimité 80 Go de RED by SFR est en baisse"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Forfait RED" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Forfait RED" srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/forfait-red-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/bon-plan-le-forfait-illimite-80-go-de-red-by-sfr-est-en-baisse/">Bon plan : le forfait illimité 80 Go de RED by SFR est en baisse</a></h2></div></div></article><article class="herald-lay-i herald-lay-i1 post-43509 post type-post status-publish format-standard has-post-thumbnail hentry category-bons-plans-objets-connectes tag-playstation-5 tag-ps5"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="https://www.stuffi.fr/playstation-5-du-nouveau-sur-le-prix-et-la-date-des-precommandes/" title="PlayStation 5 : du nouveau sur le prix et la date des précommandes"> <img width="215" height="161" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20215%20161'%3E%3C/svg%3E" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Prix et précommande Playstation 5" data-lazy-srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-300x225.jpg 300w" data-lazy-sizes="(max-width: 215px) 100vw, 215px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-215x161.jpg" /><noscript><img width="215" height="161" src="https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-215x161.jpg" class="attachment-herald-lay-i1 size-herald-lay-i1 wp-post-image" alt="Prix et précommande Playstation 5" srcset="https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-215x161.jpg 215w, https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-74x55.jpg 74w, https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-111x83.jpg 111w, https://www.stuffi.fr/wp-content/uploads/2020/07/Playstation-300x225.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></noscript> </a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h7"><a href="https://www.stuffi.fr/playstation-5-du-nouveau-sur-le-prix-et-la-date-des-precommandes/">PlayStation 5 : du nouveau sur le prix et la date des précommandes</a></h2></div></div></article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">À propos de l'auteur</h4></div><div class="herald-mod-subnav"><a href="https://www.stuffi.fr" target="_blank" class="fa fa-link"></a><a href="http://Stuffi_fr" target="_blank" class="fa fa-twitter"></a></div><div class="herald-mod-actions"><a href="https://www.stuffi.fr/author/stuffi/">Voir tous les articles</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"> <img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20140'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/329aceb0c6cf6bce92e9629a966c546c?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' data-lazy-src="https://secure.gravatar.com/avatar/329aceb0c6cf6bce92e9629a966c546c?s=140&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/329aceb0c6cf6bce92e9629a966c546c?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/329aceb0c6cf6bce92e9629a966c546c?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></noscript></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">Stuffi</h4><p>Stuffi est votre portail d'actualité et votre guide d'achat autour de la thématique des objets connectés.</p></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Ajouter un commentaire</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Cliquez ici pour poster un commentaire</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/black-friday-les-meilleurs-matelas-sont-en-forte-promotion-50/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.stuffi.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='43758' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab52d84f91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p></form></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background: linear-gradient(to right, #FF7043 0%,#FF6325 100%)!important; display: block; padding: 22px;"><span style="color: #ffffff; font-weight: bold; font-size: 19px; text-transform: uppercase;"><span style="font-size: 30px; display: block;">Comparatif</span>et guides d'achat</span><div style="display: block; padding-top: 10px;margin: 0 0 20px 0;"><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-achat-bracelets-connectes/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des bracelets connectés" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/bracelet.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2016/06/bracelet.png" alt="Guide d'achat des bracelets connectés" width="15px" /></noscript> Bracelets connectés</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-montre-connectee-acheter/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des montres connectées" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/montre.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2016/06/montre.png" alt="Guide d'achat des montres connectées" width="15px" /></noscript> Montres connectées</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-achat-drones-comparatif/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des drones" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2016/06/drone.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2016/06/drone.png" alt="Guide d'achat des drones" width="15px" /></noscript> Drones</a><span style="float: right;">››</span></div></div><div style="display: block; padding-top: 10px;"><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/casques-bluetooth-guide-achat-comparatif/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des enceintes Bluetooth" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/05/Casque-Bluetooth.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2017/05/Casque-Bluetooth.png" alt="Guide d'achat des enceintes Bluetooth" width="15px" /></noscript> Casques Bluetooth</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/guide-comparatif-meilleur-casque-de-realite-virtuelle-2017/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des casques de VR" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/04/Casque-VR.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2017/04/Casque-VR.png" alt="Guide d'achat des casques de VR" width="15px" /></noscript> Casques VR</a><span style="float: right;">››</span></div><div class="card-1" style="background-color: #ffffff; padding: 10px 15px; cursor: pointer; text-transform: uppercase;"><a style="text-decoration: none; color: #333333;" href="https://www.stuffi.fr/assistants-vocaux-guide-achat-comparatif-2017/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2015%200'%3E%3C/svg%3E" alt="Guide d'achat des enceintes vocales connectées" width="15px" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/11/Assistant-Vocal.png" /><noscript><img src="https://www.stuffi.fr/wp-content/uploads/2017/11/Assistant-Vocal.png" alt="Guide d'achat des enceintes vocales connectées" width="15px" /></noscript> Enceintes Connectées</a><span style="float: right;">››</span></div></div><div style="display: block; line-height: 0em;"></div></div></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title h6"><span>Restez connectés</span></h4><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/stuffifr/" title="Facebook" class="socicon-facebook soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li><li><a href="https://twitter.com/stuffi_fr" title="Twitter" class="socicon-twitter soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/user/StuffiFR" title="YouTube" class="socicon-youtube soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/stuffi.fr/" title="Instagram" class="socicon-instagram soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li><li><a href="https://feeds.feedburner.com/Stuffi" title="RSS" class="socicon-rss soc_circle" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>rss</span></a></li></ul></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-2" class="widget widget_text"><div class="textwidget"><p><img class="aligncenter" src="https://www.stuffi.fr/wp-content/uploads/2017/07/Logo-Stuffi.png" width="213" height="109" data-lazy-src="https://www.stuffi.fr/wp-content/uploads/2017/07/Logo-Stuffi.png" data-was-processed="true" scale="0"></p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-3" class="widget widget_text"><div class="textwidget"><p>Tout sur les objets connectés : actualités, tests, vidéos, bons plans et podcast. Guides d’achats par objet ou utilisation.</p></div></div></div><div class="col-lg-4 col-md-4 col-sm-4"><div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>Les sites du groupe</span></h4><div class="textwidget"><p>🍋 <a href="https://www.presse-citron.net/" target="_blank" rel="noopener noreferrer">Presse-citron</a></p><p>📱 <a href="https://www.iphon.fr/" target="_blank" rel="noopener noreferrer">iPhon</a></p><p>💻 <a href="https://www.macplus.net/" target="_blank" rel="noopener noreferrer">MacPlus</a></p></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><div class="herald-copyright">Copyright &copy; Stuffi 2014-2020</div></div><div class="hel-r herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-xooter-droite" class="menu"><li id="menu-item-26250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26250"><a href="https://www.stuffi.fr/a-propos/">À propos</a></li><li id="menu-item-26249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26249"><a href="https://www.stuffi.fr/lequipe-stuffi/">L&#8217;équipe</a></li><li id="menu-item-26247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26247"><a href="https://www.stuffi.fr/mentions-legales/">Mentions Légales</a></li><li id="menu-item-26248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26248"><a href="https://www.stuffi.fr/contact/">Contact</a></li></ul></nav></div></div></div></div></div></footer> <script type="text/javascript">var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Lef9toUAAAAANTD4bdVbg_oAin5XOnDuj3VWYsw',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};</script> <script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/wp-comparator/js/custom-1.2.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/wp-comparator/js/demooz-1.0.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-includes/js/imagesloaded.min-3.2.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var herald_js_settings = {"ajax_url":"https:\/\/www.stuffi.fr\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"400","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2017\/07\/Logo-Stuffi.png","logo_retina":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2016\/06\/leslogos2X.png","logo_mini":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2016\/06\/LOGO-10.png","logo_mini_retina":"https:\/\/www.stuffi.fr\/wp-content\/uploads\/2016\/06\/leslogos2X.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/themes/StuffiV3/assets/js/min-2.2.4.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min-2.2.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpreview = {"ajaxurl":"https:\/\/www.stuffi.fr\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/wp-review/public/js/main-5.3.3.js' defer></script> <script type='text/javascript' src='https://www.stuffi.fr/wp-includes/js/wp-embed.min.js' defer></script> <script async="async" type='text/javascript' src='https://www.stuffi.fr/wp-content/cache/busting/1/wp-content/plugins/akismet/_inc/form-4.1.6.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.stuffi.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-46897423-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46897423-1');</script> </html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606577079 -->